Uploaded image for project: 'SPI'
  1. SPI
  2. SPI-1477

MadGraph 2.6.7 - please install

    XMLWordPrintable

Details

    • Task
    • Status: Resolved (View Workflow)
    • Low
    • Resolution: Ready for test
    • GENSER
    • None
    • ANY

    Description

      Dear Genser

      please install MadGraph 2.6.7, which has been released recently:

      https://launchpad.net/mg5amcnlo/2.0/2.6.x/+download/MG5_aMC_v2.6.7.tar.gz.

      Following LCG releases would be needed:

      LCG_88

      LCG_96

      LCG_96b.

      Please use for the installation the most recent ATLAS patch.

      Thank you,

      ewelinA

      Attachments

        Activity

          People

            razumov Ivan Razumov
            ewelina Ewelina Maria Lobodzinska
            Votes:
            0 Vote for this issue
            Watchers:
            4 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved: