Uploaded image for project: 'SPI'
  1. SPI
  2. SPI-2056

Upgrade awkward package

    XMLWordPrintable

Details

    • ANY

    Description

      Hi all,

      I’d like to ask to upgrade awkward (the v1) in the LCG package, since the current version (in LCG101) is v1.0.2., but the latest is v1.7!

      Thanks!

      Attachments

        Activity

          People

            hahansen Harald Minde Hansen
            alobanov Artur Lobanov
            Votes:
            0 Vote for this issue
            Watchers:
            3 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved: