Uploaded image for project: 'SPI'
  1. SPI
  2. SPI-2069

Herwig7.2.2

    XMLWordPrintable

Details

    • Task
    • Status: Resolved (View Workflow)
    • Medium
    • Resolution: Completed
    • GENSER
    • None
    • ANY

    Description

      Dear dkonst 

      please install Herwig 7.2.2 (and ThePEG 2.2.2) for LCG_88b and LCG_101_ATLAS layers currently being prepared.

      We will need also recompilation of TheP8I  with the new ThePEG version.

      I will mention this installation request also on the LCG_101_ATLAS layers ticket.

      Thanks,

      ewelinA

      Attachments

        Activity

          People

            dkonst Dmitri Konstantinov
            ewelina Ewelina Maria Lobodzinska
            Votes:
            0 Vote for this issue
            Watchers:
            3 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved: